STM-1 через Gigabit Ethernet 63E1 магистральный шлюз VOIP

STM-1 over Gigabit Ethernet 63E1 VOIP Trunk Gateway

Краткое описание:

BD-MTG-63E1 is a carrier grade VOIP Trunk Gateway, which is designed for telecom operators, ITSPs with high reliability and performance. Focusing on a concept of maintainable, manageable and operable, BD-MTG-63E1 adopts STM-1 interface which features high integration and large capacity. It provides carrier-grade VoIP and FoIP services, as well as value-added functions such as modem…
  • Условия оплаты:Paypal, Вестерн Юнион, Л/К, Д/А, Д/П, Т/Т

  • Описание

    Спецификация

    Приложение

    Заказ

    Загрузки/FAQ

    TAG

    Отзывы

    Описание

    BD-MTG-63E1 — это шлюз VoIP-транков операторского класса, разработанный для телекоммуникационных операторов и ITSP-провайдеров с целью обеспечения высокой надежности и производительности. Ориентируясь на концепцию ремонтопригодности, управляемости и функциональности, BD-MTG-63E1 использует интерфейс STM-1, отличающийся высокой степенью интеграции и большой пропускной способностью. Он предоставляет услуги VoIP и FoIP операторского класса, а также дополнительные функции, такие как модем и распознавание голоса. Таким образом, он создает гибкую, высокоэффективную и перспективную коммуникационную сеть для пользователей.

    VOIP-медиа шлюз Поддерживает широкий спектр протоколов сигнализации, обеспечивая взаимодействие между SIP и традиционными сигналами, такими как SS7 и PRI. Поддерживает множество методов кодирования, предлагает технологию шифрования сигнала и интеллектуальную технологию распознавания голоса, а также повышает эффективность использования ресурсов транспортных компаний, обеспечивая при этом высокое качество голосовой связи. Транковый шлюз идеально подходит для различных сетей ITSP, телекоммуникационных операторов и крупных предприятий.

    Ключ шлюза VOIP-транка Особенности

    • Аппаратная конструкция операторского класса, блок питания и микроконтроллер 1+1, горячее подключение
    • Высокоинтегрированная структура, STM-1 155M (63*E1) в размере 2U
    • Поддержка гибких правил и операций набора номера, позволяющая пользователям настраивать правила набора номера в соответствии с различными рабочими условиями.
    • Поддержка нескольких стандартов кодирования: G.711A/U, G.723.1, G.729A/B и iLBC
    • Высокая совместимость, взаимодействие с АТС Avaya, NEC и Alcatel, а также ведущими программными коммутаторами Huawei, Cisco и ZTE и т. д.

    Физический Интерфейсы

    Интерфейсы SDH

    2*Стандартный LC SDH, 155M

    Защита каналов резервирования 1+1

    Главный/ведомый источник синхронизации

    Главный блок управления (MCU)

    Резервирование 1+1, горячее подключение

    Блок цифровой обработки (DTU)

    4*DTU максимум

    Поддержка 512 голосовых каналов на каждой плате

    Интерфейс Ethernet

    GE1: 10/100/1000 BaseT адаптивный Ethernet

    GE0: 10/100/1000 BaseT адаптивный Ethernet

    Последовательный порт

    1* RS232, 115200 бит/с

    VoIP-транк-шлюз, протокол VoIP

    SIP v2.0 (UDP/TCP),RFC3261

    SDP,RTP(RFC2833),RFC3262,3263,3264,3265,3515,2976,3311

    RTP/RTCP,RFC2198,1889

    SIP-T,RFC3372, RFC3204, RFC3398

    Режим работы SIP-транка: одноранговый/доступ

    SIP/IMS Регистрация:

    до 256 SIP-аккаунтов

    NAT: Динамический NAT, Отчет

    Функции вызова шлюза VOIP-транка

    Гибкий маршрут Методы

    ТфОП-ТфОП, ТфОП-IP, IP-ТфОП

    Правила интеллектуальной маршрутизации

    Маршрутизация вызовов по времени

    Маршрутизация вызовов на основе префиксов вызывающего/вызываемого абонента

    256 правил маршрутизации для каждого направления

    Манипуляции с номерами вызывающего и вызываемого абонентов

    Голос Возможности

    Кодеки: G.711a/μ Law, G.723.1, G.729A/B,

    iLBC, АМР

    Подавление тишины

    Комфортный шум

    Распознавание голосовой активности

    Эхоподавление (G.168) до 128 мс

    Адаптивный динамический буфер

    Регулировка усиления голоса, факса

    ФАКС:T.38 и сквозной

    Поддержка модема/POS

    Режим DTMF: RFC2833/сигнал/внутриполосный

    Очистить канал/Очистить режим

    Возможности программного обеспечения

    Локальный/прозрачный гудок обратного вызова

    Перекрывающийся набор

    Правила набора номера,до 2000

    Группа PSTN по порту E1 или таймслоту E1

    Конфигурация группы IP-каналов

    Группа голосовых кодеков

    Белые списки вызывающих и вызываемых номеров

    Черные списки звонящих и вызываемых номеров

    Списки правил доступа

    Приоритет IP-транка

    Относящийся к окружающей среде

    Резервный источник питания

    Электропитание: 100-240 В переменного тока, 50-60 Гц

    Потребляемая мощность: 110 Вт

    Рабочая температура: 0 ℃ ~ 45 ℃

    Температура хранения: -20 ℃ ~80 ℃

    Влажность: 10%-90% без конденсации

    Размеры (Ш/Г/В): 437*320*88 мм (2U)

    Вес устройства: 6,5 кг

    Соответствие: CE, FCC, CCC

    ТфОП

    ISDN ПРИ:

    23B+D(T1),30B+D(E1),NT или TE

    МСЭ-Т Q.921, МСЭ-Т Q.931, Q.Sig

    Сигнал 7/СС7:

    МСЭ-Т, ANSI, МСЭ-КИТАЙ

    MTP1/MTP2/MTP3, TUP/ISUP

    Тип рамы E1:DF,MF_CRC,MF

    Линия Код: HDB3

    Часы Источник:

    Локальный/удалённый источник синхронизации

    Обслуживание

    Конфигурация веб-интерфейса

    Резервное копирование/восстановление данных

    Статистика звонков по ТфОП

    Статистика вызовов по SIP-транку

    Обновление прошивки через TFTP/FTP/Web

    Сетевой захват

    SNMP-версия 2

    Syslog: отладка, информация, ошибка, предупреждение, уведомление

    Записи истории вызовов через Syslog

    Синхронизация NTP

    Централизованная система управления

    Вопрос 1: Может ли шлюз Voip Trunk Gateway 63E1 преобразовывать оптический протокол STM1 в протокол SIP?
    Ответ: Да, он может преобразовывать оптический протокол STM1 в протокол SIP.

    Вопрос 2: Мне необходимо преобразовать STM1 как оптический протокол в SIP как электрический, возможно ли это?
    Ответ: Да, мы изготавливаем устройство STM1 SIP как оптический порт STM-1 и электрический порт SIP Ethernet.

     

    Вопрос 3: Имеет ли шлюз Voip Trunk Gateway 63E1 какое-либо программное обеспечение для мониторинга, например NMS или EMS?
    Ответ: Да, устройство можно контролировать с помощью веб-управления. Пользователь может легко контролировать и настраивать 63E1 Voip Trunk Gateway.

    Вопрос 4: Поддерживает ли шлюз VoIP 63E1 SSH через Ethernet для удаленного подключения?
    Ответ: Да, он может поддерживать SSH через Ethernet для удаленного подключения.

    Вопрос 5: Может ли шлюз VoIP STM-1 через Gigabit Ethernet поддерживать FXS+FXO+4w E&M+Magnet+RS232?
    Ответ: Нет, устройство поддерживает только E1 to VoIP.

    Спецификация
    Приложение

    Заказ
    Загрузки/FAQ

    Руководство пользователя шлюза VoIP 63E1

    В: Есть ли у продукта API для настройки PRI для клиентов SIP?
    A: Конвертер SIP 63E1 поддерживает только управление через веб-браузер.

    В: Может ли BAUDCOM BD-MTG-63E1 поддерживать более 1 порта STM-1?
    A: VoIP-шлюз 63E1 имеет два порта STM-1, но их можно использовать только в качестве резервной защиты 1+1.

    TAG
    Отзывы

    0 отзывов

    5

    5 начало 5 0
    4 начало 4 0
    3 начало 3 0
    2 начало 2 0
    1 запуск 1 0

    Captcha

    Максимально допустимый размер файла составляет 20 МБ. Вы можете загружать изображения и видео. Перетащите сюда файлы

    сопутствующие товары

    Экономичная модульная система передачи данных 16 E1 4 Ethernet по STM-1 SDH

    The E1 ethernet over STM-1 SDH optical terminal, 4 Ethernet port and 16E1, two power supply, can be used as TM or ADM. managable Подробнее

    Аналоговый VoIP-шлюз 16 FXO, экономичный шлюз, полная совместимость

    VoIP Gateway 16 FXO provide 16channel analog FXO ports. compatible with a wide range of IP PBX systems, supports the standard SIP protocol. Подробнее

    Защита оптического тракта 1+1 Gigabit Ethernet через STM-1 SDH-мультиплексор

    stm-1 sdh multiplexer provide 4 ports gigabit ethernet over OC3 multiplexer. two fiber path 1+1 protection, VLAN function, strong management. Подробнее

    20E1 к магистральному шлюзу SIP Voip

    Overview BD-20E1-SIP is a new-generation intelligent E1 VoIP gateway which can support 20channels SS7 to SIP or PRI to SIP transmission. The 20E1 voip gateway is ideal application for enterprises, telecom operators and various industries. Focusing on a concept of maintainable, manageable and operable, high integration and large capacity. It... Подробнее

    4 порта fxs fxo Аналоговый голосовой шлюз

    Analog voice Gateway locates at the interface between PSTN and IP to achieve conversion between FXO/FXS and VoIP SIP, 4 port fxo fxs gateway Подробнее

    Конвертер SIP в E1 Магистральный шлюз

    BD-E1-SIP is cost-effective trunk gateway equipment specific design for open source market to work with Asterisk/Elastix/small IPPBX. It's built-in echo canceller function and voice decoding conversion function. Users can flexibly select G.711A/U, G.729, G.723,iLBC a variety voice decoding and it easily completes IP and PSTN voice and signal converting. In... Подробнее

    8 портов Fxs Fxo Voip Gateway совместимый с типами протоколов

    8 ports FXS FXO voip gateway locates at the interface between PSTN and IP to achieve the conversion between FXO/FXS and VoIP SIP, compatible with kinds protocol Подробнее
    Оставьте свое сообщение
    WhatsApp
    Baudcom Logo 130x50
    Обзор конфиденциальности

    Этот веб-сайт использует файлы cookie, чтобы обеспечить вам наилучший пользовательский опыт. Информация из файлов cookie хранится в вашем браузере и выполняет такие функции, как распознавание вас при повторном посещении нашего веб-сайта, а также помогает нашей команде понять, какие разделы веб-сайта вам наиболее интересны и полезны.