Passerelle VoIP analogique FXS BD-VOIP-72S

BD-VOIP-72S  FXS Analog VoIP Gateway

Brève description:

Présentation La passerelle VoIP analogique est une passerelle analogique fonctionnelle offrant une connectivité fluide entre la VoIP et le système téléphonique traditionnel. Hautement intégrée, elle offre 72 ports FXS avec une interface R21 standard au format 1U. Les utilisateurs peuvent facilement connecter leur téléphone analogique, leur fax ou leur PBX via une interface vocale standard. La BD-VOIP-72S prend en charge la norme S…
  • Modalités de paiement:Paypal, union occidentale, L/C, D/A, D/P, T/T

  • Description

    spécification

    Application

    Commande

    Téléchargements/FAQ

    Tags

    Commentaires

    Description

    Aperçu

    VoIP analogique passerelle est une passerelle analogique fonctionnelle offrant une connectivité transparente entre la VoIP et le système téléphonique traditionnel. Hautement intégrée, elle offre 72 ports FXS avec une interface R21 standard au format 1U. Les utilisateurs peuvent facilement connecter leur téléphone analogique, leur fax et leur PBX via une interface vocale standard.

    Le BD-VOIP-72S prend en charge le protocole SIP standard et est compatible avec les principales plateformes IMS/NGN et les systèmes de téléphonie IP SIP. Il est idéal pour les PME, les centres d'appels et les environnements multisites nécessitant des services VoIP.

    Passerelle VoIP analogique Keet Exploittonets

    • Passerelle haute densité, 72 FXS en taille 1U
    • Prise en charge SIP standard ouverte
    • Prise en charge IPv4 et IPv6
    • Longueur de câblage maximale de 5 km
    • Plusieurs codecs : G.711A/U, G.723.1, G.729A/B, iLBC
    • Entièrement compatible avec les principaux systèmes de téléphonie IP basés sur IMS/NGN et SIP

    Voix et FAX

    Loi G.711A/U, G.723.1, G.729A/B, G.726,iLBC

    Suppression du silence

    Génération de bruit de confort (GNC)

    Détection d'activité vocale (VAD)

    Annulation d'écho (G.168), jusqu'à 128 ms

    Tampon de gigue adaptatif (dynamique)

    Crochet Flash

    Contrôle de gain programmable

    T.38/Transfert

    Modem/TPV

    Mode DTMF : Signal/RFC2833/INBANDE

    VLAN 802.1P/802.1Q

    QoS de couche 3 et DiffServ

    Service de suppléments

    Appel en attente

    Transfert aveugle

    Assister au transfert

    Prise d'appel

    Renvoi d'appel si occupé

    Renvoi d'appel en cas de non-réponse

    Renvoi d'appel inconditionnel

    Hotline à chaud/immédiatement

    Mise en attente d'appel

    Ne pas déranger

    Conférence à trois

    Indicateur de message en attente

    Interfaces physiques de la passerelle VoIP analogique

    Connecteur téléphonique

    72 FXS avec RJ21, 50 broches

    Console:

    1* RS232, 115 200 bit/s

    Interfaces réseau :

    2* 10/100 BaseT

    FXS

    Connecteur : RJ21

    Mode de numérotation : DTMF et impulsion

    Impulsion : 10 et 20 PPS

    Identification de l'appelant : Présentation CLI DTMF/FSK

    Longueur maximale du câble : 5 km

    Polarité inversée

    Tonalité de progression d'appel programmable

    Logiciel Fonctionnalités

    Groupe de chasse

    Liste de contrôle d'accès Web

    Liste de contrôle d'accès Telnet

    URL d'action

    PPPoE/IPv4/IPv6

    Carte numérique

    Optimisation de la bande passante

    Règles de routage basées sur des préfixes

    Manipulation du numéro de l'appelant/appelé

    Entretien

    SNMP

    TR069

    Provisionnement automatique

    Web/Telnet

    Sauvegarde/Restauration de la configuration

    Mise à jour du micrologiciel via le Web

    CDR

    Journal système

    Test Ping/Tracert

    Capture réseau

    Test d'entrée en vigueur (GR909)

    NTP/Heure d'été

    Maintenance locale du SVI

    Gestion basée sur le cloud

    VoIP

    Protocole:

    SIP v2.0 (UDP/TCP), RFC3261

    SDP, RTP (RFC2833), RFC3262,

    3263,3264,3265,3515,2976,3311

    SIP TLS

    RTP/RTCP, RFC2198, 1889

    Minuterie de session RFC4028

    RFC3266 IPv6 dans SDP

    RFC2806 URI TÉLÉPHONIQUE

    RFC3581 NAT, rapport

    Proxy sortant

    Requête DNS SRV/A/Requête NATPR

    Trunk SIP

    Médias précoces/Réponses précoces

    NAT:STUN, NAT statique/dynamique

    Environnemental

    Alimentation : 100-240 VCA, 50-60 Hz

    Consommation électrique : 75 W

    Température de fonctionnement : 0 ℃ ~ 45 ℃

    Température de stockage : -20 ℃ ~ 80 ℃

    Humidité : 10 à 90 % sans condensation

    Dimensions (L/P/H) : 440*280*44mm(1U)

    Poids unitaire : 4,0 kg

    Conformité : CE, FCC

    spécification
    Application
    Commande
    Téléchargements/FAQ
    Tags
    Commentaires

    0 avis

    5

    5 départ 5 0
    4 départ 4 0
    3 départ 3 0
    2 départ 2 0
    1 démarrage 1 0

    Captcha

    Le fichier maximum autorisé est de 20 Mo Mo. Vous pouvez télécharger des images et des vidéos. Déposez les fichiers ici

    Laissez votre message
    WhatsApp
    Baudcom Logo 130x50
    Aperçu de la confidentialité

    Ce site web utilise des cookies afin de vous offrir la meilleure expérience utilisateur possible. Les informations sur les cookies sont stockées dans votre navigateur et remplissent des fonctions telles que vous reconnaître lorsque vous revenez sur notre site web et aider notre équipe à comprendre les sections du site que vous trouvez les plus intéressantes et utiles.