Gateway VoIP analógico BD-VOIP-72S FXS
Pequena descrição:
Overview Analog VoIP Gateway is a functional analog gateway offering seamless connectivity between VoIP and traditional phone system. It’s a highly-integrated gateway which provides 72 FXS ports with standard R21 interface in 1U size. Users can easily connect their analog phone, fax, PBX via standard voice interface. BD-VOIP-72S supports the standard S…Descrição
Especificação
Aplicativo
Ordem
Downloads/Perguntas frequentes
Etiquetas de produtos
Comentários
Descrição
Visão global
Analog VoIP Porta de entrada is a functional analog gateway offering seamless connectivity between VoIP and traditional phone system. It’s a highly-integrated gateway which provides 72 FXS ports with standard R21 interface in 1U size. Users can easily connect their analog phone, fax, PBX via standard voice interface.
O BD-VOIP-72S suporta o protocolo SIP padrão e é compatível com a plataforma IMS/NGN líder e sistema de telefonia IP baseado em SIP. É ideal para pequenas e médias empresas, call centers e ambientes com vários locais que precisam de serviços VoIP.
Analog VoIP Gateway Kee Façanhaseues
- Gateway de alta densidade, 72 FXS em tamanho 1U
- Suporte SIP de padrão aberto
- Suporte IPv4 e IPv6
- Comprimento máximo de cabeamento de 5 km
- Vários codecs: G.711A/U,G.723.1,G.729A/B, iLBC
- Totalmente compatível com os principais sistemas de telefonia IP baseados em IMS/NGN e SIP
Voz e FAX
Lei G.711A/U, G.723.1, G.729A/B, G.726,iLBC
Supressão do Silêncio
Conforto de geração de ruído (GNC)
Detecção de atividade de voz (VAD)
Cancelamento de eco (G.168), com até 128 ms
Buffer de Jitter Adaptável (Dinâmico)
Gancho Flash
Controle de ganho programável
T.38/Passagem
Modem/POS
Modo DTMF: Sinal/RFC2833/INBAND
VLAN 802.1P/802.1Q
Camada 3 QoS e DiffServ
Serviço de Suplemento
Chamada em espera
Transferência Cega
Participar da transferência
Atendimento de chamadas
Encaminhar chamada quando ocupado
Encaminhamento de chamada em caso de não resposta
Encaminhamento de chamada incondicional
Linha direta quente/imediata
Chamada em espera
Não perturbe
Conferência de 3 vias
Indicador de mensagem em espera
Analog VoIP Gateway Physical Interfaces
Conector de telefone
72 FXS com RJ21, 50 PIN
Console:
1* RS232, 115200bps
Interfaces de rede:
2* 10/100 Base T
FXS
Conector: RJ21
Modo de discagem: DTMF e pulso
Pulso: 10 e 20 PPS
Identificador de chamadas: Apresentação CLI DTMF/FSK
Comprimento máximo do cabo: 5 km
Polaridade invertida
Tom de Progresso de Chamada Programável
Programas Características
Grupo de Caça
ACL da Web
ACL Telnet
URL de ação
PPPoE/IPv4/IPv6
Mapa digital
Otimização de largura de banda
Prefixos baseados em regras de roteamento
Manipulação do número do chamador/chamado
Manutenção
SNMP
TR069
Provisionamento automático
Web/Telnet
Backup/Restauração de configuração
Atualização de firmware via Web
CDR
Log de sistema
Teste de Ping/Tracert
Captura de rede
Teste externo (GR909)
NTP/Horário de verão
Manutenção local IVR
Gestão baseada em nuvem
VoIP
Protocolo:
SIP v2.0 (UDP/TCP),RFC3261
SDP, RTP (RFC2833), RFC3262,
3263,3264,3265,3515,2976,3311
SIP TLS
RTP/RTCP, RFC2198, 1889
Temporizador de sessão RFC4028
RFC3266 IPv6 em SDP
RFC2806 TEL URI
RFC3581 NAT,rport
Proxy de saída
DNS SRV/Consulta A/Consulta NATPR
Tronco SIP
Mídia inicial/Resposta inicial
NAT:STUN, NAT estático/dinâmico
Ambiental
Fonte de alimentação: 100-240 VCA, 50-60 Hz
Consumo de energia: 75 W
Temperatura de operação: 0 ℃ ~ 45 ℃
Temperatura de armazenamento: -20 ℃ ~80 ℃
Umidade: 10%-90% sem condensação
Dimensões (L/P/A): 440*280*44mm(1U)
Peso da unidade: 4,0 kg
Conformidade: CE, FCC