بوابة VoIP التناظرية BD-VOIP-72S FXS

BD-VOIP-72S  FXS Analog VoIP Gateway

وصف قصير:

نظرة عامة: بوابة VoIP التناظرية هي بوابة تناظرية عملية توفر اتصالاً سلساً بين تقنية VoIP وأنظمة الهاتف التقليدية. تتميز هذه البوابة بتكاملها العالي، حيث توفر 72 منفذ FXS بواجهة R21 قياسية بحجم 1U. يمكن للمستخدمين توصيل هواتفهم التناظرية وأجهزة الفاكس وأنظمة PBX بسهولة عبر واجهة صوتية قياسية. يدعم طراز BD-VOIP-72S معيار S…
  • شروط الدفع:باي بال ، ويسترن يونيون ، L / C ، D / A ، D / P ، T / T

  • وصف

    تخصيص

    طلب

    طلب

    التنزيلات/الأسئلة الشائعة

    علامات المنتج

    التعليقات

    وصف

    نظرة عامة

    الصوت عبر الإنترنت التناظري بوابة بوابة تناظرية فعّالة توفر اتصالاً سلساً بين نظام الصوت عبر الإنترنت (VoIP) ونظام الهاتف التقليدي. تتميز هذه البوابة بتكاملها العالي، حيث توفر 72 منفذ FXS بواجهة R21 قياسية بحجم 1U. يمكن للمستخدمين توصيل هواتفهم التناظرية وأجهزة الفاكس وأنظمة PBX بسهولة عبر واجهة صوتية قياسية.

    يدعم جهاز BD-VOIP-72S بروتوكول SIP القياسي، وهو متوافق مع منصات IMS/NGN الرائدة وأنظمة الاتصالات الهاتفية عبر بروتوكول الإنترنت (VoIP) القائمة على بروتوكول SIP. يُعد هذا الجهاز مثاليًا للشركات الصغيرة والمتوسطة، ومراكز الاتصال، والبيئات متعددة المواقع التي تحتاج إلى خدمات VoIP.

    بوابة الصوت عبر بروتوكول الإنترنت التناظرية Keي ميزةurهـس

    • بوابة عالية الكثافة، 72 FXS بحجم 1U
    • دعم SIP مفتوح المعيار
    • دعم IPv4 و IPv6
    • الحد الأقصى لطول الكابلات 5 كم
    • برامج ترميز متعددة: G.711A/U، G.723.1، G.729A/B، iLBC
    • متوافق تمامًا مع أنظمة الهاتف IP الرائدة IMS/NGN وSIP

    صوت

    القانون G.711A/U، G.723.1، G.729A/B، G.726، iLBC

    قمع الصمت

    توليد الضوضاء المريحة (CNG)

    اكتشاف نشاط الصوت (VAD)

    إلغاء الصدى (G.168)، مع ما يصل إلى 128 مللي ثانية

    مُخزن التذبذبات التكيفي (الديناميكي)

    خطاف فلاش

    التحكم في المكسب القابل للبرمجة

    T.38/المرور

    المودم/نقطة البيع

    وضع DTMF: إشارة/RFC2833/INBAND

    شبكة محلية افتراضية 802.1P/802.1Q

    جودة الخدمة وDiffServ من الطبقة 3

    خدمة المكملات الغذائية

    انتظار المكالمات

    نقل أعمى

    حضور النقل

    التقاط المكالمة

    إعادة توجيه المكالمة عند الانشغال

    إعادة توجيه المكالمة في حالة عدم الرد

    إعادة توجيه المكالمات غير المشروطة

    الخط الساخن / الفوري

    تعليق المكالمة

    لا تخل

    مؤتمر ثلاثي الاتجاهات

    مؤشر انتظار الرسالة

    واجهات مادية لبوابة VoIP التناظرية

    موصل الهاتف

    72 FXS مع RJ21، 50 دبوس

    وحدة التحكم:

    1* RS232، 115200 بت في الثانية

    واجهات الشبكة:

    2* 10/100 BaseT

    اف اكس اس

    الموصل: RJ21

    وضع الاتصال: DTMF وPulse

    النبض: 10 و 20 نبضة في الثانية

    معرف المتصل: عرض DTMF/FSK CLI

    الحد الأقصى لطول الكابل: 5 كم

    عكس القطبية

    نغمة تقدم المكالمة القابلة للبرمجة

    برمجة ملامح

    مجموعة الصيد

    قائمة التحكم بالوصول على الويب

    قائمة التحكم في الوصول في Telnet

    عنوان URL للعمل

    بروتوكول PPPoE/بروتوكول IPv4/بروتوكول IPv6

    خريطة رقمية

    تحسين النطاق الترددي

    قواعد التوجيه بناءً على البادئات

    التلاعب برقم المتصل/المتصل به

    صيانة

    بروتوكول إدارة الشبكة البسيطة (SNMP)

    تر069

    التزويد التلقائي

    الويب/تلنت

    النسخ الاحتياطي/استعادة التكوين

    ترقية البرامج الثابتة عبر الويب

    سجل الإيداع النهائي

    سجل النظام

    اختبار Ping/Tracert

    التقاط الشبكة

    الاختبار الخارجي(GR909)

    NTP/التوقيت الصيفي

    صيانة IVR المحلية

    الإدارة المستندة إلى السحابة

    الصوت عبر بروتوكول الإنترنت

    بروتوكول:

    SIP الإصدار 2.0 (UDP/TCP)،RFC3261

    SDP،RTP(RFC2833)،RFC3262،

    3263,3264,3265,3515,2976,3311

    بروتوكول SIP TLS

    بروتوكول RTP/RTCP، RFC2198، 1889

    مؤقت جلسة RFC4028

    RFC3266 IPv6 في SDP

    RFC2806 عنوان URI للهاتف

    RFC3581 NAT، تقرير

    الوكيل الخارجي

    استعلام DNS SRV/A/استعلام NATPR

    جذع SIP

    وسائل الإعلام المبكرة/الإجابة المبكرة

    NAT:STUN، NAT ثابت/ديناميكي

    البيئية

    مصدر الطاقة: 100-240 فولت تيار متردد، 50-60 هرتز

    استهلاك الطاقة: 75 وات

    درجة حرارة التشغيل: 0 درجة مئوية ~ 45 درجة مئوية

    درجة حرارة التخزين: -20 درجة مئوية ~80 درجة مئوية

    الرطوبة: 10%-90% بدون تكاثف

    الأبعاد (عرض/عمق/ارتفاع): 440*280*44 مم (1 وحدة)

    وزن الوحدة: 4.0 كجم

    الامتثال: CE، FCC

    تخصيص
    طلب
    طلب
    التنزيلات/الأسئلة الشائعة
    علامات المنتج
    التعليقات

    0 التقييمات

    5

    5 البداية 5 0
    4 ابدأ 4 0
    3 ابدأ 3 0
    2 ابدأ 2 0
    1 البداية 1 0

    Captcha

    الحد الأقصى للملف المسموح به هو 20 ميغا بايت. يمكنك تحميل الصور والفيديو. قم بوضع الملفات هنا

    اترك رسالتك
    WhatsApp
    Baudcom Logo 130x50
    نظرة عامة على الخصوصية

    يستخدم هذا الموقع ملفات تعريف الارتباط (الكوكيز) لنقدم لك أفضل تجربة استخدام ممكنة. تُخزَّن معلومات ملفات تعريف الارتباط في متصفحك، وهي تؤدي وظائف مثل التعرّف عليك عند عودتك إلى موقعنا، ومساعدة فريقنا على فهم أقسام الموقع التي تجدها الأكثر إثارة للاهتمام والأكثر فائدة.