BD-VOIP-72S FXS 模拟 VoIP 网关
简短的介绍:
概述 模拟 VoIP 网关是一款功能齐全的模拟网关,可在 VoIP 和传统电话系统之间提供无缝连接。它是一款高度集成的网关,在 1U 尺寸内提供 72 个 FXS 端口,并带有标准 R21 接口。用户可以通过标准语音接口轻松连接模拟电话、传真机和 PBX。BD-VOIP-72S 支持标准 S…描述
规格
应用
命令
下载/常见问题
产品标签
评论
描述
概观
模拟 VoIP 网关 是一款功能强大的模拟网关,可在 VoIP 和传统电话系统之间提供无缝连接。它是一款高度集成的网关,在 1U 尺寸内提供 72 个 FXS 端口,并带有标准 R21 接口。用户可以通过标准语音接口轻松连接模拟电话、传真机和 PBX。
BD-VOIP-72S支持标准SIP协议,兼容领先的IMS/NGN平台和基于SIP的IP电话系统。 它非常适合需要 VoIP 服务的中小型企业、呼叫中心和多地点环境。
模拟 VoIP 网关 Keÿ 功绩乌尔Ë小号
- 高密度网关,1U 尺寸 72 个 FXS
- 开放标准 SIP 支持
- 支持IPv4和IPv6
- 5KM 最大布线长度
- 多种编解码器:G.711A/U、G.723.1、G.729A/B、iLBC
- 与领先的 IMS/NGN、基于 SIP 的 IP 电话系统完全兼容
语音和传真
G.711A/U法、G.723.1、G.729A/B、G.726、iLBC
沉默压制
舒适噪音产生(CNG)
语音活动检测(VAD)
回声消除(G.168),最长128ms
自适应(动态)抖动缓冲器
挂钩闪光
可编程增益控制
T.38/直通
调制解调器/POS
DTMF模式:信号/RFC2833/INBAND
VLAN 802.1P/802.1Q
第 3 层 QoS 和 DiffServ
补充服务
呼叫等待
盲转
参加转学
呼叫代答
遇忙呼叫转移
无应答时转接呼叫
无条件呼叫转移
热情/立即热线
呼叫保持
请勿打扰
三方会议
留言等待指示器
模拟 VoIP 网关物理接口
手机连接器
72 FXS,带 RJ21,50 PIN
安慰:
1* RS232,115200bps
网络接口:
2 * 10/100 BaseT
FXS
连接器:RJ21
拨号模式:DTMF 和脉冲
脉冲:10 和 20 PPS
来电显示:DTMF/FSK CLI 演示
最大电缆长度:5KM
极性反了
可编程呼叫进度音
软件 产品特点
狩猎组
网络访问控制列表
远程登录 ACL
操作网址
PPPoE/IPv4/IPv6
数图
带宽优化
基于路由规则的前缀
主叫/被叫号码操纵
维护
SNMP
TR069
自动配置
网络/远程登录
配置备份/恢复
通过网络升级固件
CDR
系统日志
Ping/Tracert 测试
网络捕获
外观测试(GR909)
NTP/夏令时
IVR本地维护
基于云的管理
网络电话
协议:
SIP v2.0(UDP/TCP),RFC3261
SDP、RTP(RFC2833)、RFC3262、
3263,3264,3265,3515,2976,3311
SIP TLS
RTP/RTCP、RFC2198、1889
RFC4028 会话计时器
SDP 中的 RFC3266 IPv6
RFC2806 电话号码
RFC3581 NAT、r端口
出站代理
DNS SRV/A 查询/NATPR 查询
SIP中继
早期媒体/早期答复
NAT:STUN,静态/动态NAT
环境的
电源:100-240VAC,50-60 Hz
功耗:75W
工作温度:0℃~45℃
储存温度:-20℃~80℃
湿度:10%-90%,非凝结
尺寸(宽/深/高):440*280*44mm(1U)
单位重量:4.0kg
合规性:CE、FCC