Шлюз аналогового доступа 48FXS VoIP

48FXS VoIP Analog Access Gateway

Краткое описание:

BD-VOIP-48FXS is a functional voip gateway device offering seamless connectivity between VoIP and traditional phone system. It’s a highly-integrated gateway which provides 72 FXS ports with standard R21 interface in 1U size. Users can easily connect their analog phone, fax, PBX via standard voice interface.DAG2500 supports the standard SIP protocol and it’s compatible with leading…
  • Условия оплаты:Paypal, Вестерн Юнион, Л/К, Д/А, Д/П, Т/Т

  • Описание

    Спецификация

    Приложение

    Заказ

    Загрузки/FAQ

    TAG

    Отзывы

    Описание

    Обзор устройства шлюза VoIP:

    BD-VOIP-48FXS — это функциональный VoIP-шлюз, обеспечивающий бесперебойное соединение VoIP и традиционной телефонной системы. Это высокоинтегрированный шлюз с 72 портами FXS со стандартным интерфейсом R21 в корпусе 1U. Пользователи могут легко подключить аналоговый телефон, факс и АТС через стандартный голосовой интерфейс. DAG2500 поддерживает стандартный протокол SIP и совместим с ведущими платформами IMS/NGN и системами IP-телефонии на базе SIP.

    Он идеально подходит для малого и среднего бизнеса, колл-центров и сред с несколькими офисами, которым необходимы услуги VoIP.

    Ключевая особенность:

    • Шлюз высокой плотности, 72 FXS в корпусе 1U.
    • Поддержка SIP открытого стандарта
    • Поддержка IPv4 и IPv6
    • Максимальная длина кабеля 5 км
    • Сертификация Elastix/Broadsoft
    • Несколько кодеков: G.711A/U, G.723.1, G.729A/B, iLBC, AMR.
    • Полная совместимость с ведущими системами IP-телефонии на базе IMS/NGN и SIP.

    Физические интерфейсы шлюза VoIP:

    • ТелефонСоединитель

    72 FXS с RJ21, 50-контактный разъем

    • Консоль

    1* RS232, 115200 бит/с

    • СПФ

    Н/Д, резерв

    •    Сетевой интерфейс

    2*10/100/1000 базовых Т

    FXS:

    • Разъем: RJ21
    • Режим набора: DTMF и импульсный
    • Пульс: 10 и 20 ударов в секунду
    • Идентификатор вызывающего абонента: DTMF/FSK Презентация CLI
    • Максимальная длина кабеля: 5 км
    • Обратная полярность
    • Программируемый сигнал прохождения вызова

     

    Голос и факс:

    • Закон G.711A/U, G.723.1, G.729A/B,G.726,iLBC,AMR
    • Подавление тишины
    • Генерация комфортного шума (СПГ)
    • Обнаружение голосовой активности (VAD)
    • Эхоподавление (G.168), до 128 мс
    • Адаптивный (динамический) буфер джиттера
    • Крючок Флэш
    • Программируемый контроль усиления
    • Т.38/Проходной
    • Модем/POS
    • Режим DTMF: Сигнал/RFC2833/INBAND
    • ВЛАН 802.1P/802.1Q
    • Качество обслуживания Layer3 и DiffServ

    VoIP:

    • Протокол: SIP v2.0 (UDP/TCP), RFC3261.

    СДП, РТП (RFC2833), RFC3262,

    3263,3264,3265,3515,2976,3311

    • RTP/RTCP, RFC2198, 1889 г.
    • Таймер сеанса RFC4028
    • RFC3266 IPv6 в SDP
    • RFC2806 ТЕЛ URI
    • RFC3581 NAT, порт
    • Основной/резервный SIP-сервер
    • Исходящий прокси
    • DNS SRV/запрос A/запрос NATPR
    • SIP-транк
    • Ранние СМИ/Ранний ответ
    • NAT: STUN, статический/динамический NAT

    Дополнительная услуга:

    • Ожидание вызова
    • Слепой трансфер
    • Присутствовать на трансфере
    • Перехват вызова
    • Переадресация вызова при занятости
    • Переадресация вызова при отсутствии ответа
    • Безусловная переадресация вызова
    • Теплая/немедленная горячая линия
    • Удержание вызова
    • Просьба не беспокоить
    • Трехсторонняя конференция
    • Индикатор ожидающего сообщения

    Обслуживание :

    • SNMP v1/v2/v3
    • ТР069
    • Автоматическая подготовка
    • Интернет/Телнет
    • Резервное копирование/восстановление конфигурации
    • Обновление прошивки через Интернет
    • CDR
    • Системный журнал
    • Тест Ping/Tracert
    • Сетевой захват
    • Внешний тест (GR909)
    • NTP/летнее время
    • Локальное обслуживание IVR
    • Облачное управление

    Возможности программного обеспечения:

    • Охотничья группа
    • Веб-список управления доступом
    • Telnet ACL
    • URL-адрес действия
    • PPPoE/ИСv4/IPv6
    • Цифровая карта
    • Оптимизация пропускной способности
    • Префиксы на основе правил маршрутизации
    • Манипулирование вызывающим/вызываемым номером

    Среда устройства шлюза VoIP:

    • Электропитание: 100–240 В переменного тока, 50–60 Гц.
    • Потребляемая мощность: 75 Вт
    • Рабочая температура: 0 ℃ ~ 45 ℃

    Температура хранения: -20 ℃ ~ 80 ℃

    • Влажность: 10–90 % без конденсации.
    • Размеры (Ш/Д/В): 440*280*44 мм (1U)
    • Вес устройства: 4,0 кг
    • Соответствие: CE, FCC
    Спецификация
    Приложение

    1.   Соединение двух разных мест/офисов через шлюз FXS VoIP

    48FXS voip gateway application diagram

     

    Заказ
    Модель продукта Описания Запрос
    BD-VOIP-48FXS 48FXS VOIP-шлюз Запросить цену
    Загрузки/FAQ
    TAG
    Отзывы

    0 отзывов

    5

    5 начало 5 0
    4 начало 4 0
    3 начало 3 0
    2 начало 2 0
    1 запуск 1 0

    Captcha

    Максимально допустимый размер файла составляет 20 МБ. Вы можете загружать изображения и видео. Перетащите сюда файлы

    Оставьте свое сообщение
    WhatsApp
    Baudcom Logo 130x50
    Обзор конфиденциальности

    Этот веб-сайт использует файлы cookie, чтобы обеспечить вам наилучший пользовательский опыт. Информация из файлов cookie хранится в вашем браузере и выполняет такие функции, как распознавание вас при повторном посещении нашего веб-сайта, а также помогает нашей команде понять, какие разделы веб-сайта вам наиболее интересны и полезны.