Gateway de acesso analógico VoIP 48FXS

48FXS VoIP Analog Access Gateway

Pequena descrição:

BD-VOIP-48FXS is a functional voip gateway device offering seamless connectivity between VoIP and traditional phone system. It’s a highly-integrated gateway which provides 72 FXS ports with standard R21 interface in 1U size. Users can easily connect their analog phone, fax, PBX via standard voice interface.DAG2500 supports the standard SIP protocol and it’s compatible with leading…
  • Termos de pagamento:Paypal, western union,L/C,D/A,D/P,T/T

  • Descrição

    Especificação

    Aplicativo

    Ordem

    Downloads/Perguntas frequentes

    Etiquetas de produtos

    Comentários

    Descrição

    Visão geral do dispositivo de gateway VoIP:

    O BD-VOIP-48FXS é um gateway VoIP funcional que oferece conectividade perfeita entre VoIP e sistemas telefônicos tradicionais. Trata-se de um gateway altamente integrado que fornece 72 portas FXS com interface R21 padrão em um formato 1U. Os usuários podem conectar facilmente seus telefones analógicos, faxes e PBXs através da interface de voz padrão. O DAG2500 suporta o protocolo SIP padrão e é compatível com as principais plataformas IMS/NGN e sistemas de telefonia IP baseados em SIP.

    É ideal para pequenas e médias empresas, call centers e ambientes com vários locais que precisam de serviços de VoIP.

    Características principais:

    • Gateway de alta densidade, 72 FXS em tamanho 1U
    • Suporte SIP de padrão aberto
    • Suporte IPv4 e IPv6
    • Comprimento máximo de cabeamento de 5 km
    • Certificação Elastix/Broadsoft
    • Vários codecs: G.711A/U,G.723.1,G.729A/B, iLBC,AMR
    • Totalmente compatível com os principais sistemas de telefonia IP baseados em IMS/NGN e SIP

    Interfaces físicas do dispositivo de gateway VoIP:

    • TelefoneConector

    72 FXS com RJ21, 50 PIN

    • Console

    1* RS232, 115200bps

    • FPS

    N/A, Reserva

    •    Interface de rede

    2* 10/100/1000 Base T

    Efeitos sonoros:

    • Conector: RJ21
    • Modo de discagem: DTMF e pulso
    • Pulso: 10 e 20 PPS
    • Identificador de chamadas: Apresentação CLI DTMF/FSK
    • Comprimento máximo do cabo: 5 km
    • Polaridade invertida
    • Tom de Progresso de Chamada Programável

     

    Voz e FAX:

    • Lei G.711A/U, G.723.1, G.729A/B,G.726,iLBC,AMR
    • Supressão do Silêncio
    • Conforto de geração de ruído (GNC)
    • Detecção de atividade de voz (VAD)
    • Cancelamento de eco (G.168), com até 128 ms
    • Buffer de Jitter Adaptável (Dinâmico)
    • Gancho Flash
    • Controle de ganho programável
    • T.38/Passagem
    • Modem/POS
    • Modo DTMF: Sinal/RFC2833/INBAND
    • VLAN 802.1P/802.1Q
    • Camada 3 QoS e DiffServ

    VoIP:

    • Protocolo: SIP v2.0 (UDP/TCP),RFC3261

    SDP, RTP (RFC2833), RFC3262,

    3263,3264,3265,3515,2976,3311

    • RTP/RTCP, RFC2198, 1889
    • Temporizador de sessão RFC4028
    • RFC3266 IPv6 em SDP
    • RFC2806 TEL URI
    • RFC3581 NAT,rport
    • Servidor SIP primário/backup
    • Proxy de saída
    • DNS SRV/Consulta A/Consulta NATPR
    • Tronco SIP
    • Mídia inicial/Resposta inicial
    • NAT:STUN, NAT estático/dinâmico

    Serviço suplementar:

    • Chamada em espera
    • Transferência Cega
    • Participar da transferência
    • Atendimento de chamadas
    • Encaminhar chamada quando ocupado
    • Encaminhamento de chamada em caso de não resposta
    • Encaminhamento de chamada incondicional
    • Linha direta quente/imediata
    • Chamada em espera
    • Não perturbe
    • Conferência de 3 vias
    • Indicador de mensagem em espera

    Manutenção :

    • SNMP v1/v2/v3
    • TR069
    • Provisionamento automático
    • Web/Telnet
    • Backup/Restauração de configuração
    • Atualização de firmware via Web
    • CDR
    • Log de sistema
    • Teste de Ping/Tracert
    • Captura de rede
    • Teste externo (GR909)
    • NTP/Horário de verão
    • Manutenção local IVR
    • Gestão baseada em nuvem

    Recursos do software:

    • Grupo de Caça
    • ACL da Web
    • ACL Telnet
    • URL de ação
    • PPPoE/Propriedade Intelectualv4/IPv6
    • Mapa digital
    • Otimização de largura de banda
    • Prefixos baseados em regras de roteamento
    • Manipulação do número do chamador/chamado

    Ambiente do dispositivo de gateway VoIP:

    • Fonte de alimentação: 100-240 VCA, 50-60 Hz
    • Consumo de energia: 75 W
    • Temperatura de operação: 0℃ ~ 45 ℃

    Temperatura de armazenamento: -20 ℃ ~80 ℃

    • Umidade: 10%-90% sem condensação
    • Dimensões (L/P/A): 440*280*44mm(1U)
    • Peso da unidade: 4,0 kg
    • Conformidade: CE, FCC
    Especificação
    Aplicativo

    1.   Conexão para dois locais/escritórios diferentes via FXS VoIP Gateway

    48FXS voip gateway application diagram

     

    Ordem
    Modelo do produto Descrições Inquérito
    BD-VOIP-48FXS Gateway VOIP 48FXS Solicitar Preço
    Downloads/Perguntas frequentes
    Etiquetas de produtos
    Comentários

    0 comentários

    5

    5 começar 5 0
    4 começar 4 0
    3 começar 3 0
    2 começar 2 0
    1 começo 1 0

    Captcha

    O arquivo máximo permitido é de 20 MB MB. Você pode fazer upload de imagens e vídeos. Solte os arquivos aqui

    Deixe sua mensagem
    WhatsApp
    Baudcom Logo 130x50
    Visão geral de privacidade

    Este site utiliza cookies para que possamos oferecer a melhor experiência de usuário possível. As informações dos cookies são armazenadas no seu navegador e desempenham funções como reconhecê-lo quando você retorna ao nosso site e ajudar nossa equipe a entender quais seções do site você considera mais interessantes e úteis.