4-портовый 2-проводной модем-маршрутизатор Fast Ethernet SHDSL

4Ports 2-wire Fast Ethernet SHDSL Router Modem

Краткое описание:

1.High Speed Symmetrical Data Transmission on one Pairs of Twisted Copper Wire ITU standard PAM16 Line Code, comply with G.991.2 and G.994.1 standards Support Annex A and Annex B mode operatio
  • Условия оплаты:Paypal, Вестерн Юнион, Л/К, Д/А, Д/П, Т/Т

  • Описание

    Спецификация

    Приложение

    Заказ

    Загрузки/FAQ

    TAG

    Отзывы

    Описание

    2-WireSHDSL CPE, соответствующий стандартам линейного кода PAM16, G.991.2 и G.994.1, и оснащенный коммутатором Ethernet с четырьмя портами 10/100BaseTX с автоматическим определением скорости. Модем-маршрутизатор SHDSL обеспечивает базовый доступ в Интернет через коммутатор Ethernet 10/100 Мбит/с и порт WAN SHDSL с функцией маршрутизации по SHDSL.

     SHDSL Router modem

    Модем-маршрутизатор SHDSL Особенности

    1.Высокоскоростная симметричная передача данных по одной паре витого медного провода, стандартный линейный код ITU PAM16, соответствует стандартам G.991.2 и G.994.1. Поддержка работы в режимах Приложения A и Приложения B.

    2.Поддержка диапазона тока смачивания от 0,3 мА до 3 мА.

    3.Один коммутирующий концентратор с 4 портами с автоматическим определением скорости 10/100 Мбит/с для подключения к ПК или локальной сети.

    4.Обеспечивает широкий диапазон симметричной многоскоростной передачи данных со скоростью от 144 Кбит/с до 2,3 Мбит/с.

    5.Поддержка PPPoE (RFC2516), PPP (RFC2364) и IP (RFC 2225/RFC1577) через ATM через SHDSL.

    6.RFC2684 (RFC1483) Мостовое/маршрутизируемое соединение для LLC/VC MUX. Поддержка IP-номера.

    7.Поддержка ВЛАН

    8.Поддержка функции порта-ПВХ

    9.Поддержка DHCP-сервера для упрощения управления IP-адресами в локальной сети.

    10.Позволяет пользователям локальной сети одновременно получать доступ к Интернету посредством трансляции сетевых адресов (NAT, совместное использование IP-адресов). Локальный OAM&P через интерфейс командной строки через порт RS-232 Craft.

    11.Настройка и управление с помощью локального Telnet, SNMP и веб-браузера через интерфейс Ethernet и удаленно через интерфейс SHDSL. Обновление встроенного ПО через TFTP.

    12.Высокая производительность, простота эксплуатации и низкое энергопотребление

    Управление

    Модемом маршрутизатора G.SHDSL можно легко управлять с помощью веб-управления и управления с консоли. Пользователь может легко настроить и контролировать устройство.

    Панель навигации

    G SHDSL

     

    Спецификация
    Приложение

    G SHDSL

    Приложение «точка-точка»

    G SHDSL

    Соединение с точкой DSLAM к многоточечному приложению

    G SHDSL

    Заказ
    Загрузки/FAQ
    TAG
    Отзывы

    0 отзывов

    5

    5 начало 5 0
    4 начало 4 0
    3 начало 3 0
    2 начало 2 0
    1 запуск 1 0

    Captcha

    Максимально допустимый размер файла составляет 20 МБ. Вы можете загружать изображения и видео. Перетащите сюда файлы

    сопутствующие товары

    Мост/маршрутизатор SHDSL 2.3M /4.6M

    The BD-SHDSL-M called SHDSL Router, is ideally designed for small businesses to use as a substitute for local leased lines. As a substitute of a local leased line, the SHDSL Bridge offers a perfect solution of symmetric transmission for SOHO and SME users to enjoy high-speed SHDSL broadband services.As well... Подробнее

    Преобразователь 2-Wire/Ethernet

    Ethernet converter Functions BD-SDSL Ethernet converter is ASIC-based 2-wire 2.3Mbps Ethernet bridge SDSL modem. It uses SDSL(multi-rates digital end-user line) technology so that the data rate between two joint LANs can reach 2320 Kbps, the distance can be reached 3.29km in 24AWG(0.5mm) communication line and 2.51km in 26AWG(0.4mm) communication line.... Подробнее

    Cat6 UTP Ethernet Cable – 1Gbps, 250MHz, Bare Copper

    As patch cord length (other packing is optional) Подробнее
    Оставьте свое сообщение
    WhatsApp
    Baudcom Logo 130x50
    Обзор конфиденциальности

    Этот веб-сайт использует файлы cookie, чтобы обеспечить вам наилучший пользовательский опыт. Информация из файлов cookie хранится в вашем браузере и выполняет такие функции, как распознавание вас при повторном посещении нашего веб-сайта, а также помогает нашей команде понять, какие разделы веб-сайта вам наиболее интересны и полезны.