Gateway VoIP de 16 portas Fxs
Pequena descrição:
Visão geral do gateway VoIP FXS: O BD-VOIP-16S é um gateway VoIP analógico multifuncional que oferece conectividade perfeita entre redes de telefonia IP e telefones legados (POTS), máquinas de fax e sistemas PBX. O dispositivo oferece 16 portas FXS, fax sobre IP e planos de discagem flexíveis. É ideal para pequenas e médias empresas, call centers e operações com várias localidades…Descrição
Especificação
Aplicativo
Ordem
Downloads/Perguntas frequentes
Etiquetas de produtos
Comentários
Descrição
Visão geral do gateway VoIP Fxs
O BD-VOIP-16S é um gateway VoIP analógico multifuncional FXS que oferece conectividade perfeita entre redes de telefonia IP e telefones convencionais (POTS), máquinas de fax e sistemas PBX. O dispositivo oferece 16 portas FXS, fax sobre IP e planos de discagem flexíveis. É ideal para pequenas e médias empresas, call centers e ambientes com múltiplas filiais que necessitam de serviços VoIP.
O BD-VOIP-16S oferece suporte ao protocolo SIP padrão e é compatível com as principais plataformas IMS/NGN e sistemas de telefonia IP baseados em SIP.
Principais características
Interfaces físicas
Capacidade
16 FXS, RJ11
1*RJ21, 50 pinos
Interfaces Ethernet:
4* LAN, 10/100 Mbps, RJ-45
Console:
1*RS232, 115200bps

Voz e FAX
Lei G.711A/U, G.723.1, G.729A/B,
G.726, AMR, iLBC
Supressão do Silêncio
Conforto de geração de ruído (GNC)
Detecção de atividade de voz (VAD)
Cancelamento de eco (G.168), com até 128 ms
Buffer de Jitter Adaptável (Dinâmico)
Gancho Flash
Controle de ganho programável
T.38/Passagem
Fax de alta velocidade de até 14,4 kbps
Modem/POS
Modo DTMF: Sinal/RFC2833/INBAND
VLAN 802.1P/802.1Q (VLANs de voz/dados/gerenciamento)
Camada 3 QoS e DiffServ
Serviço de Suplemento
Chamada em espera
Transferência Cega
Participar da transferência
Encaminhar chamada quando ocupado
Encaminhamento de chamada em caso de não resposta
Encaminhamento de chamada incondicional
Linha direta quente/imediata
Chamada em espera
Não perturbe
Conferência de 3 vias
Indicador de mensagem em espera
FXS
Conector: RJ11&RJ21
Modo de discagem: DTMF e pulso
Pulso: 10 e 20 PPS
Identificador de chamadas: Apresentação CLI DTMF/FSK
Comprimento máximo do cabo: 5 km
Polaridade invertida
Tom de Progresso de Chamada Programável
Recursos do software
Grupo de Caça
ACL da Web
ACL Telnet
URL de ação
PPPoE/IPv4/IPv6
Mapa digital
Prefixos baseados em regras de roteamento
Manipulação do número do chamador/chamado
Manutenção
SNMP v1/v2/v3
TR069
Provisionamento automático
Web/Telnet
Backup/Restauração de configuração
Atualização de firmware via Web
CDR
Syslog(Emerg,alerta,crítico,aviso de erro,aviso,informação,depuração)
Teste de Ping/Tracert
Captura de rede
Teste externo (GR909)
NTP/Horário de verão
Manutenção local IVR
Gerenciamento baseado em nuvem do gateway VoIP Fxs
VoIP
Protocolo:
SIP v2.0 (UDP/TCP),RFC3261
SDP, RTP (RFC2833), RFC3262,
3263,3264,3265,3515,2976,3311
SIP TLS/SRTP
RTP/RTCP, RFC2198, 1889
Temporizador de sessão RFC4028
RFC3266 IPv6 em SDP
RFC2806 TEL URI
RFC3581 NAT,rport
Servidor SIP primário/backup
Proxy de saída
DNS SRV/Consulta A/Consulta NATPR
Tronco SIP
Mídia inicial/Resposta inicial
NAT:STUN, NAT estático/dinâmico
Ambiental
Fonte de alimentação: 100-240 VCA, 50-60 Hz
Consumo de energia: 30 W (típico)
Temperatura de operação: 0 ℃ ~ 45 ℃
Temperatura de armazenamento: -20 ℃ ~80 ℃
Umidade: 10%-90% sem condensação
Dimensões (L/P/A): 440*230*44mm
Peso da unidade: 2,7 kg
Conformidade: CE, FCC