مودم راوتر SHDSL إيثرنت سريع بـ 4 منافذ وسلكين

4Ports 2-wire Fast Ethernet SHDSL Router Modem

وصف قصير:

1.High Speed Symmetrical Data Transmission on one Pairs of Twisted Copper Wire ITU standard PAM16 Line Code, comply with G.991.2 and G.994.1 standards Support Annex A and Annex B mode operatio
  • شروط الدفع:باي بال ، ويسترن يونيون ، L / C ، D / A ، D / P ، T / T

  • وصف

    تخصيص

    طلب

    طلب

    التنزيلات/الأسئلة الشائعة

    علامات المنتج

    التعليقات

    وصف

    جهاز CPE ثنائي الأسلاك SHDSL يتوافق مع معايير PAM16 Line Code وG.991.2 وG.994.1، ومجهز بمفتاح إيثرنت بأربعة منافذ استشعار تلقائي 10/100BaseTX. مودم جهاز التوجيه SHDSL يوفر وصولاً أساسيًا إلى الإنترنت عبر مفتاح Ethernet بسرعة 10/100 ميجابت في الثانية، ومنفذ WAN SHDSL مع وظيفة التوجيه عبر SHDSL.

     SHDSL Router modem

    مودم جهاز التوجيه SHDSL ملامح

    1.نقل بيانات متماثل عالي السرعة على زوج واحد من الأسلاك النحاسية الملتوية رمز الخط PAM16 القياسي للاتحاد الدولي للاتصالات، يتوافق مع معايير G.991.2 وG.994.1 دعم تشغيل وضع الملحق A والملحق B

    2.يدعم نطاق تيار الترطيب من 0.3 مللي أمبير إلى 3 مللي أمبير

    3.محور تحويل واحد مزود بمنافذ استشعار تلقائي 4 * 10/100 ميجابت في الثانية للكمبيوتر الشخصي أو اتصال LAN

    4.توفير نطاق واسع من نقل البيانات المتناظر متعدد المعدلات من 144 كيلوبت في الثانية إلى 2.3 ميجابت في الثانية

    5.دعم PPPoE (RFC2516)، PPP (RFC2364) وIP (RFC 2225/RFC1577) عبر أجهزة الصراف الآلي عبر SHDSL

    6.RFC2684 (RFC1483) موصل/موجه لكل من LLC/VC MUX يدعم رقم IP

    7.دعم شبكة محلية ظاهرية

    8.دعم وظيفة ميناء PVC

    9.خادم DHCP مدعوم لإدارة عنوان IP لشبكة LAN بسهولة

    10.يسمح لمستخدمي الشبكة المحلية (LAN) بالوصول إلى الإنترنت من خلال ترجمة عنوان الشبكة (NAT، مشاركة IP) في وقت واحد، OAM&P المحلي من خلال واجهة سطر الأوامر عبر منفذ RS-232 Craft

    11.التكوين والإدارة عن طريق Telnet وSNMP ومتصفح الويب المحلي من خلال واجهة Ethernet وعن بعد من خلال واجهة SHDSL البرامج الثابتة القابلة للترقية من خلال TFTP

    12.أداء عالي، عملية بسيطة واستهلاك منخفض للطاقة

    إدارة

    يمكن إدارة مودم جهاز التوجيه G.SHDSL بسهولة عن طريق إدارة الويب وإدارة وحدة التحكم. يمكن للمستخدم تكوين ومراقبة الجهاز بسهولة.

    شريط التنقل

    G SHDSL

     

    تخصيص
    طلب

    G SHDSL

    تطبيق نقطة إلى نقطة

    G SHDSL

    اتصال مع نقطة DSLAM لتطبيق متعدد النقاط

    G SHDSL

    طلب
    التنزيلات/الأسئلة الشائعة
    علامات المنتج
    التعليقات

    0 التقييمات

    5

    5 البداية 5 0
    4 ابدأ 4 0
    3 ابدأ 3 0
    2 ابدأ 2 0
    1 البداية 1 0

    Captcha

    الحد الأقصى للملف المسموح به هو 20 ميغا بايت. يمكنك تحميل الصور والفيديو. قم بوضع الملفات هنا

    منتجات ذات صله

    2.3 م/4.6 م جسر/راوتر SHDSL

    The BD-SHDSL-M called SHDSL Router, is ideally designed for small businesses to use as a substitute for local leased lines. As a substitute of a local leased line, the SHDSL Bridge offers a perfect solution of symmetric transmission for SOHO and SME users to enjoy high-speed SHDSL broadband services.As well... المزيد

    2-محول سلك/إيثرنت

    Ethernet converter Functions BD-SDSL Ethernet converter is ASIC-based 2-wire 2.3Mbps Ethernet bridge SDSL modem. It uses SDSL(multi-rates digital end-user line) technology so that the data rate between two joint LANs can reach 2320 Kbps, the distance can be reached 3.29km in 24AWG(0.5mm) communication line and 2.51km in 26AWG(0.4mm) communication line.... المزيد

    Cat6 UTP Ethernet Cable – 1Gbps, 250MHz, Bare Copper

    As patch cord length (other packing is optional) المزيد
    اترك رسالتك
    WhatsApp
    نظرة عامة على الخصوصية

    يستخدم هذا الموقع ملفات تعريف الارتباط (الكوكيز) لنقدم لك أفضل تجربة استخدام ممكنة. تُخزَّن معلومات ملفات تعريف الارتباط في متصفحك، وهي تؤدي وظائف مثل التعرّف عليك عند عودتك إلى موقعنا، ومساعدة فريقنا على فهم أقسام الموقع التي تجدها الأكثر إثارة للاهتمام والأكثر فائدة.